FACE BOOK

IBT-1283PVR2 - 卡莎布蘭卡 0609版本 使用《WebKit》流覽器無法安裝所須Adobe Flash Player 11

向下

IBT-1283PVR2 - 卡莎布蘭卡 0609版本 使用《WebKit》流覽器無法安裝所須Adobe Flash Player 11

發表  yao1 于 周三 10月 26, 2011 5:07 pm

IBT-1283PVR2 - 卡莎布蘭卡 0609版本 使用《WebKit》流覽器觀無法看Flash 影片, 且無法自行裝所須Adobe Flash Player 11, 請告訴應安裝Adobe Flash Player 11之Linux 版本, 並解除安裝權限的限制, 以便在網頁上Run Flash影片!

yao1

文章數 : 2
注冊日期 : 2011-09-10

回頂端 向下

回復: IBT-1283PVR2 - 卡莎布蘭卡 0609版本 使用《WebKit》流覽器無法安裝所須Adobe Flash Player 11

發表  比特達人 于 周五 10月 28, 2011 4:47 pm

您好,由於晶片組支援度的限制,目前的flash版本無法升級哦,在此向您抱歉

_________________
如果還有其他問題需要諮詢,請撥打本公司客服專線:(02)82218500 #9,我們將有專人為您服務,或是您可以留下您的聯絡資料與大名,發訊息給我,我將留傳給工程人員備案,如果有訊息將會給您通知,謝謝。
avatar
比特達人
Admin

文章數 : 1133
注冊日期 : 2010-10-18

http://i-bt.888forum.net

回頂端 向下

回頂端

- 相似主題

 
這個論壇的權限:
無法 在這個版面回復文章